Logo Aquarium Shrimp House
non sei ancora iscritto al Forum di Caridine.it? cosa aspetti? clicca qui!
Consigli e pareri sull'allestimento delle vasche dedicate a Caridine e Neocaridine: i coinquilini, il fondo, le piante, l'illuminazione, la fertilizzazione.
post del 9 feb 2018, 20:30
sono i sera 300l uguale ai miei sono buoni e bastano per 50 litri vedi come va col filtro aggiuntivo
rino

socio fondatore A.I.CAR. n°7
posts 5426
iscritto il 23 nov 2008, 0:24
scrivo da salerno
ha cliccato "mi piace" 1 volta
ha ricevuto "mi piace" 253 volte

post del 9 feb 2018, 20:39
bene
facci sapere
posts 501
iscritto il 18 apr 2017, 19:01
scrivo da bologna
ha cliccato "mi piace" 1 volta
ha ricevuto "mi piace" 8 volte

post del 10 feb 2018, 10:25
inoltre quel sacchetto di cannolicchi li a terre serve a poco e niente,,,i batteri hanno bisogno di ossigeno,,,quindi vanno posizionati vicino alla corrente d acqua,,,se proprio non sai dove metterli,,,poggiali almeno sulla spugna del filtro ad aria,,almeno li un pò di corrente d acqua dovrebbe passarci
posts 501
iscritto il 18 apr 2017, 19:01
scrivo da bologna
ha cliccato "mi piace" 1 volta
ha ricevuto "mi piace" 8 volte

post del 10 feb 2018, 20:15
Ciao satriani.. Comunque ho visto altra gente mettere i cannolicchi come ho fatto io e ho visto anche molta gente usare il solo filtro ad aria senza avere questo problema (io nel 30 LT ad esempio ho solo il filtro ad aria).. La cosa strana é che nei due acquari con allofano si é verificato sto problema mentre nei 2 con inerte identici per litraggio,piante e filtro l acqua é cristallina
posts 18
iscritto il 28 mar 2011, 23:51
scrivo da cosenza
ha cliccato "mi piace" 0 volte
ha ricevuto "mi piace" 0 volte

post del 10 feb 2018, 20:28
io ti ho risposto solo dopo una mia esperienza personale...poi boh
non va meglio?
posts 501
iscritto il 18 apr 2017, 19:01
scrivo da bologna
ha cliccato "mi piace" 1 volta
ha ricevuto "mi piace" 8 volte

post del 11 feb 2018, 10:51
Ma infatti ti ringrazio e come vedi ho seguito il tuo consiglio e ho aggiunto un filtro a zainetto.. Comunque ormai sono più di 48 ore che l ho messo e la situazione non é migliorata..stamattina procedo come ha detto Gennaro..cambio più del 50% e riparto
posts 18
iscritto il 28 mar 2011, 23:51
scrivo da cosenza
ha cliccato "mi piace" 0 volte
ha ricevuto "mi piace" 0 volte

post del 11 feb 2018, 11:09
perfetto
posts 501
iscritto il 18 apr 2017, 19:01
scrivo da bologna
ha cliccato "mi piace" 1 volta
ha ricevuto "mi piace" 8 volte

post del 12 feb 2018, 12:16
Buongiorno ragazzi.. Ieri ho proceduto a cambiare più del 50% d'acqua e ho aggiunto attivatore come consigliato da Gennaro..ieri la situazione sembrava essersi risolta..oggi il problema si é ripresentato..vediamo se questa volta é momentaneo
posts 18
iscritto il 28 mar 2011, 23:51
scrivo da cosenza
ha cliccato "mi piace" 0 volte
ha ricevuto "mi piace" 0 volte

post del 12 feb 2018, 14:15
ma guarda,,,il problema è che comunque quella nebbia sono batteri che non riescono a trovare un posto idoneo abbastanza ossigenato,,e quindi vanno in giro a prendere ossigeno...aggiungi dei siporax mini a quel filtro...se vuoi elimina pure le spugne perchè hanno una minore superficie per batteri biologici
posts 501
iscritto il 18 apr 2017, 19:01
scrivo da bologna
ha cliccato "mi piace" 1 volta
ha ricevuto "mi piace" 8 volte

post del 13 feb 2018, 12:06
dagli tempo
rino

socio fondatore A.I.CAR. n°7
posts 5426
iscritto il 23 nov 2008, 0:24
scrivo da salerno
ha cliccato "mi piace" 1 volta
ha ricevuto "mi piace" 253 volte

 
 
 
torna alla sezione La Vascapagina 4 di 51, 2, 3, 4, 5
 

Copyright © 2008, 2009, 2010, 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018 Caridine.it
Tutte le immagini, i nomi, i loghi e i marchi utilizzati in questo sito sono Copyright e TM dei rispettivi proprietari.
Questo sito web non rappresenta una testata giornalistica perché viene aggiornato senza alcuna periodicità fissa.
Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Privacy e Cookie Policy